ASP funciona correctamente



ALL_HTTP: HTTP_CONNECTION:Keep-Alive HTTP_ACCEPT:text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8 HTTP_ACCEPT_ENCODING:gzip HTTP_HOST:jagel.es HTTP_IF_MODIFIED_SINCE:Mon, 23 Apr 2018 17:01:25 GMT HTTP_USER_AGENT:CCBot/2.0 (https://commoncrawl.org/faq/)

ALL_RAW: Connection: Keep-Alive Accept: text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8 Accept-Encoding: gzip Host: jagel.es If-Modified-Since: Mon, 23 Apr 2018 17:01:25 GMT User-Agent: CCBot/2.0 (https://commoncrawl.org/faq/)

APPL_MD_PATH: /LM/W3SVC/2/ROOT

APPL_PHYSICAL_PATH: D:\Sitios\Jagel\

AUTH_PASSWORD:

AUTH_TYPE:

AUTH_USER:

CERT_COOKIE:

CERT_FLAGS:

CERT_ISSUER:

CERT_KEYSIZE:

CERT_SECRETKEYSIZE:

CERT_SERIALNUMBER:

CERT_SERVER_ISSUER:

CERT_SERVER_SUBJECT:

CERT_SUBJECT:

CONTENT_LENGTH: 0

CONTENT_TYPE:

GATEWAY_INTERFACE: CGI/1.1

HTTPS: off

HTTPS_KEYSIZE:

HTTPS_SECRETKEYSIZE:

HTTPS_SERVER_ISSUER:

HTTPS_SERVER_SUBJECT:

INSTANCE_ID: 2

INSTANCE_META_PATH: /LM/W3SVC/2

LOCAL_ADDR: 192.168.1.103

LOGON_USER:

PATH_INFO: /utilities/test/test.asp

PATH_TRANSLATED: D:\Sitios\Jagel\utilities\test\test.asp

QUERY_STRING:

REMOTE_ADDR: 54.224.118.247

REMOTE_HOST: 54.224.118.247

REMOTE_USER:

REQUEST_METHOD: GET

SCRIPT_NAME: /utilities/test/test.asp

SERVER_NAME: jagel.es

SERVER_PORT: 80

SERVER_PORT_SECURE: 0

SERVER_PROTOCOL: HTTP/1.1

SERVER_SOFTWARE: Microsoft-IIS/7.5

URL: /utilities/test/test.asp

HTTP_CONNECTION: Keep-Alive

HTTP_ACCEPT: text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8

HTTP_ACCEPT_ENCODING: gzip

HTTP_HOST: jagel.es

HTTP_IF_MODIFIED_SINCE: Mon, 23 Apr 2018 17:01:25 GMT

HTTP_USER_AGENT: CCBot/2.0 (https://commoncrawl.org/faq/)